[E3-hacking] Re: OpenEmbedded woes

David Given dg at cowlark.com
Tue Sep 26 19:04:38 BST 2006

David Given wrote:
> Brendan Berney wrote:
> [...]
>>             I had this too. You need to add the following to the
>> distro/amsdelta-oe.conf file (or whatever you’re using for that):
> Ta; I'm giving it a try. Unfortunately, I tried moving my oe directory, and it
> didn't like it much, so I'm now having to rebuild everything. Ho hum.

Still no luck, I'm afraid --- the build fails in exactly the same place
as before.

+- David Given --McQ-+ "Is Eris true?" "Everthing is true." "Even false
|  dg at cowlark.com    | things?" "Even false things are true." "How can
| (dg at tao-group.com) | that be?" "I don't know, man. I didn't do it!"
+- www.cowlark.com --+ --- _Prinicipa Discordia_

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 254 bytes
Desc: OpenPGP digital signature
Url : http://www.earth.li/pipermail/e3-hacking/attachments/20060926/81ecf6c2/signature.pgp

More information about the e3-hacking mailing list