Subject: RE: [E3-hacking] E3 Emailer

From: Cliff Lawson <[email-masked]>
Date: Mon, 17 Jul 2006 17:02:20 +0100

Spot on! 

However it also requires some additional code to be downloaded into the
phone to do it so without this there's no way you could do it anyway even if
I told you how ;-)

> -----Original Message-----
> From: Gerard Jemitus [mailto:[email-masked]]
> 
> I'm guessing you won't be sharing exactly how that 
> configuration change is 
> carried out......

This e-mail and any attachments are confidential and intended exclusively for the addressee. If you are not the intended recipient please delete it from your system and notify the sender immediately. This message is attributed to the sender and may not necessarily reflect the views of Amstrad Plc or its subsidiaries.

For further information on Amstrad Plc please visit our website: www.amstrad.com

Amstrad Plc.
Brentwood House
169 Kings Road
Brentwood
Essex CM14 4EF
Registered in England : No. 955321

---

From: "Gerard Jemitus" <[email-masked]>
Date: Mon, 17 Jul 2006 17:06:27 +0100

Ah well, No harm in asking.....

----- Original Message ----- 
From: "Cliff Lawson" <[email-masked]>
To: "'Discussion of the Amstrad E3 emailer hardware/software'" 
<[email-masked]>
Sent: Monday, July 17, 2006 5:02 PM
Subject: RE: [E3-hacking] E3 Emailer

Spot on!

> I'm guessing you won't be sharing exactly how that

This e-mail and any attachments are confidential and intended exclusively 
for the addressee. If you are not the intended recipient please delete it 
from your system and notify the sender immediately. This message is 
attributed to the sender and may not necessarily reflect the views of 
Amstrad Plc or its subsidiaries.

For further information on Amstrad Plc please visit our website: 
www.amstrad.com

Amstrad Plc.
Brentwood House
169 Kings Road
Brentwood
Essex CM14 4EF

_______________________________________________
e3-hacking mailing list
[email-masked]
http://www.earth.li/cgi-bin/mailman/listinfo/e3-hacking

__________ NOD32 1.1663 (20060716) Information __________

This message was checked by NOD32 antivirus system.
http://www.eset.com

---

From: [email-masked]
Date: Mon, 17 Jul 2006 12:27:57 -0400

> phone to do it so without this there's no way you could do it anyway even if

Have you changed it since the previous emailer? I had no problem changing
the configuration such as timeouts and phone numbers in emailer v2.

Paul