Subject: [E3-hacking] RE: Interesting article.. Any relevence perhaps?

From: Don Alexander <[email-masked]>
Date: Mon, 22 Jan 2007 12:28:41 +0000

Hi all,

Came across this and thought hmmm.. Anyone have any opinions whether it
is something to use for the E3?

http://www.linuxdevices.com/news/NS9048137234.html

Interesting I thought :)

Later,

-- 
==

Don Alexander

E3 Development & tweaking ;)

RooSoft Ltd

---

From: Antony Stone <[email-masked]>
Date: Mon, 5 Feb 2007 09:26:41 +0000

> http://www.linuxdevices.com/news/NS9048137234.html

It's certainly interesting to consider that "the ADS-contributed filesystem 
offers greatly improved floating point performance".

Not quite what I would expect to measure for a filesystem, but there you go :)

Antony.

-- 
I want to build a machine that will be proud of me.

 - Danny Hillis, creator of The Connection Machine

                                                     Please reply to the list;
                                                           please don't CC me.