Subject: [E3-hacking] Electronics in E3

From: "Bob Duncan" <[email-masked]>
Date: Sun, 3 Sep 2006 11:57:36 +0100

I have read the digests with interest. However I am an electronics type
person rather than a programmer, though I do frequently programme ROMs etc
when supplied with an image. I am not familiar as to how to go from source
code to ROM image especially in Linux. Can anyone enlighten me as to whether
there is an electronic fix for this machine (which I bought for fun at
Tescos and have absolutely no intention of paying AMS anything) especially
when one uses broadband on a monthly fee basis.

Thanks Bob Duncan

---

From: Jasmine Strong <[email-masked]>
Date: Sun, 3 Sep 2006 19:38:47 +0200

On 3 Sep 2006, at 12:57, Bob Duncan wrote:
> Can anyone enlighten me as to whether there is an electronic fix  
> for this machine
No, there isn't.

-J.